Traduire SPIP
Espace des traducteurs de SPIP et de ses contributions

Révisions :
« plugin_necessite_php : ecrire - fr_fem »

Révisions

# Date Auteur
il y a 1 semaine b_b
Février 2017 -1

Différences entre version No2 et version No1

Texte de la chaine de langue
Nécessite @plugin@ en version @version@.
Traducteur(s)
5272
Statut
NEW
SPIP | | Plan du site | Suivre la vie du site RSS 2.0
Habillage visuel © styleshout sous Licence Creative Commons Attribution 2.5 License