ecrire:plugin_necessite_extension_php_sans_version Révisions

Révisions :
« plugin_necessite_extension_php_sans_version : ecrire - oc_ni_mis »

Révisions

# Date Auteur
Février 2017 sylvain
Février 2017 -1

Différences entre version No2 et version No1

Texte de la chaine de langue
Necessita l’estencioun Nécessite l’extension PHP @plugin@
Traducteur(s)
7178
Statut
NEW