Révisions :
« plugin_utilise_plugin : ecrire - fr »

Révisions

# Date Auteur
il y a 2 semaines Salvatore
Mai 2015 -1

Texte de la chaine de langue
Le Utilise le plugin @plugin@ doit être en version @version@.
Traducteur(s)
6969
Statut
OK