ecrire:plugin_necessite_php fr pt

Se connecter

Vous ne pouvez modifier cet item de langue.

Code de langue Module Texte de la langue d’origine Traduction en "pt" Statut
plugin_necessite_php ecrire [spip] Nécessite @plugin@ en version @version@. Nécessite @plugin@ en version @version@. NEW

Les dernières modifications

De cette chaine

Cette chaîne n’a jamais été modifiée.

De la chaîne originale

Cette chaîne n’a jamais été modifiée.