ecrire:plugin_utilise_extension_php fr ab

Se connecter

Vous ne pouvez modifier cet item de langue.

Code de langue Module Texte de la langue d’origine Traduction en "ab" Statut
plugin_utilise_extension_php ecrire [spip] L’extension PHP @plugin@ doit être en version @version@. L’extension PHP @plugin@ doit être en version @version@. NEW

Les dernières modifications

De cette chaine

Cette chaîne n’a jamais été modifiée.

De la chaîne originale

1 révision
# objet Titre : Auteur Date
Trad-lang plugin_utilise_extension_php : ecrire - fr Salvatore il y a 2 jours