ecrire:plugin_utilise_extension_php fr pt_br

Se connecter

Vous ne pouvez modifier cet item de langue.

Code de langue Module Texte de la langue d’origine Traduction en "pt_br" Statut
plugin_utilise_extension_php ecrire [spip] L’extension PHP @plugin@ doit être en version @version@. A extensão PHP @plugin@ deve estar na versão @version@. OK

Les dernières modifications

De cette chaine

De la chaîne originale

1 révision
# objet Titre : Auteur Date
Trad-lang plugin_utilise_extension_php : ecrire - fr Salvatore il y a 2 semaines