Traduire SPIP
Espace des traducteurs de SPIP et de ses contributions

Vous n’êtes pas autorisé à traduire les modules de langue.

Module #86 : tradloader

Traduction du module "tradloader" de fr vers wa

La langue principale de ce module comporte 14 items.

Module traduit à 28%

  • Nouveau : 10 (72%)

Filtrer par statut :

Aucun Traduit Nouveau
Code de langue Traduction fr Traduction wa Date Statut  
bouton_suivant_maj Lancer la mise à jour >> Lancer la mise à jour >> 2014-07-20 20:18:57 Nouveau Modifier
du_repertoire du répertoire du répertoire 2014-07-20 20:18:57 Nouveau Modifier
echec_chargement <h4>Le chargement a échoué. Veuillez réessayer, ou utiliser l’installation manuelle.</h4> <h4>Le chargement a échoué. Veuillez réessayer, ou utiliser l’installation manuelle.</h4> 2014-07-20 20:18:57 Nouveau Modifier
echec_php Votre version de PHP @php1@ n’est pas compatible avec cette version de SPIP qui nécessite au moins PHP @php2@. Voir les différences Votre version de PHP @php1@ n’est pas compatible avec cette version de SPIP qui nécessite au moins PHP @php2@. 2014-07-20 20:18:57 Nouveau Modifier
spip_loader_maj La version @version@ de spip_loader.php est disponible. La version @version@ de spip_loader.php est disponible. 2014-07-20 20:18:57 Nouveau Modifier
texte_intro <p>Le programme va télécharger les fichiers de @paquet@ à l’intérieur @dest@.</p> Voir les différences <p>Le programme va télécharger les fichiers de @paquet@ à l’intérieur @dest@.</p> 2014-07-20 20:18:57 Nouveau Modifier
titre Téléchargement de @paquet@ Téléchargement de @paquet@ 2014-07-20 20:18:57 Nouveau Modifier
titre_maj Mise à jour de @paquet@ Mise à jour de @paquet@ 2014-07-20 20:18:57 Nouveau Modifier
titre_version_courante Version actuellement installée : Version actuellement installée : 2014-07-20 20:18:57 Nouveau Modifier
titre_version_future Installation de la version : Installation de la version : 2014-07-20 20:18:58 Nouveau Modifier
bouton_suivant Commencer l’installation >> Ataker l’ astalaedje >> 2014-07-20 20:18:56 Traduit Modifier
ce_repertoire de ce répertoire di ç’ ridant ci 2014-07-20 20:18:56 Traduit Modifier
donnees_incorrectes <h4>Données incorrectes. Veuillez réessayer, ou utiliser l’installation manuelle.</h4>
<p>Erreur produite : @erreur@</p>
<h4>Dinêyes nén corekes. Rissayîz s’ i vs plait, oudonbén fijhoz l’ astalaedje al mwin.</h4>
<p>Aroke k’ i gn a yeu: @erreur@</p>
2014-07-20 20:18:56 Traduit Modifier
texte_preliminaire <br /><h2>Préliminaire : <b>Régler les droits d’accès</b></h2>
<p><b>Le répertoire courant n’est pas accessible en écriture.</b></p>
<p>Pour y remédier, utilisez votre client FTP afin de régler les droits d’accès à ce répertoire (répertoire d’installation de @paquet@).<br />
La procédure est expliquée en détail dans le guide d’installation. Au choix :</p>
<ul>
<li><b>Si vous avez un client FTP graphique</b>, réglez les propriétés du répertoire courant afin qu’il soit accessible en écriture pour tous.</li>
<li><b>Si votre client FTP est en mode texte</b>, changez le mode du répertoire à la valeur @chmod@.</li>
<li><b>Si vous avez un accès Telnet</b>, faites un <i>chmod @chmod@ repertoire_courant</i>.</li>
</ul>
<p>Une fois cette manipulation effectuée, vous pourrez <b><a href='@href@'>recharger cette page</a></b> afin de commencer le téléchargement puis l’installation.</p>
<p>Si l’erreur persiste, vous devrez passer par la procédure d’installation classique (téléchargement de tous les fichiers par FTP).</p> Voir les différences
<br /><h2>Préliminaire : <b>Régler les droits d’accès</b></h2>
<p><b>Le répertoire courant n’est pas accessible en écriture.</b></p>
<p>Pour y remédier, utilisez votre client FTP afin de régler les droits d’accès
à ce répertoire (répertoire d’installation de @paquet@).<br />
La procédure est expliquée en détail dans le guide d’installation. Au choix :</p>
<ul>
<li><b>Si vous avez un client FTP graphique</b>, réglez les propriétés du répertoire courant
afin qu’il soit accessible en écriture pour tous.</li>
<li><b>Si votre client FTP est en mode texte</b>, changez le mode du répertoire à la valeur @chmod@.</li>
<li><b>Si vous avez un accès Telnet</b>, faites un <i>chmod @chmod@ repertoire_courant</i>.</li>
</ul>
<p>Une fois cette manipulation effectuée, vous pourrez <b><a href='@href@'>recharger cette page</a></b>
afin de commencer le téléchargement puis l’installation.</p>
<p>Si l’erreur persiste, vous devrez passer par la procédure d’installation classique
(téléchargement de tous les fichiers par FTP).</p>
2014-07-20 20:18:56 Traduit Modifier
SPIP | | Plan du site | Suivre la vie du site RSS 2.0
Habillage visuel © styleshout sous Licence Creative Commons Attribution 2.5 License