Traduire SPIP
Espace des traducteurs de SPIP et de ses contributions

Vous n’êtes pas autorisé à traduire les modules de langue.

Module #653 : verifier_plugins

Traduction du module "verifier_plugins" de fr vers en

La langue principale de ce module comporte 14 items.

Module traduit à 92%

  • À relire : 1 (7%)

Filtrer par statut :

Aucun Traduit À relire
Code de langue Traduction fr Traduction en Date Statut  
bilan @total@ plugin(s) actif(s) - @total_notok@ plugin(s) incompatible(s) @total@ active plugin(s) - @total_notok@ incompatible plugin(s)Voir les différences 2019-10-01 05:40:41 Traduit Modifier
bilan_inactif @total@ plugin(s) inactif(s) - @total_notok@ plugin(s) incompatible(s) @total@ active plugin(s) - @total_notok@ incompatible plugin(s)Voir les différences 2019-10-01 05:40:41 Traduit Modifier
liste_plugins Liste des plugins actifs List of active pluginsVoir les différences 2019-10-01 05:40:41 Traduit Modifier
liste_plugins_inactifs Liste des plugins inactifs List of inactive pluginsVoir les différences 2019-10-01 05:40:41 Traduit Modifier
plugin_compat_version Compatible SPIP @version@ SPIP @version@ compatible Voir les différences 2019-10-01 05:40:41 Traduit Modifier
plugin_compat_version_maj La dernière version du plugin sur la zone est compatible, veuillez mettre votre plugin à jour. The latest version of the plugin on the zone is compatible, please update your plugin.Voir les différences 2019-10-01 05:40:41 Traduit Modifier
plugin_compat_version_maj_gestion Gestion des plugins Plugins managementVoir les différences 2019-10-01 05:40:41 Traduit Modifier
plugin_compat_version_notok Le plugin actuellement installé est signalé comme incompatible ou à vérifier The plugin currently installed is reported as incompatible or to be checkedVoir les différences 2019-10-01 05:40:41 Traduit Modifier
plugin_compat_version_ok OK OKVoir les différences 2019-09-30 23:32:04 Traduit Modifier
plugin_nom Nom du plugin Plugin nameVoir les différences 2019-10-01 05:40:41 Traduit Modifier
titre_verifier_plugins Vérifier la compatibilité des plugins avec un autre version de SPIP Check the compatibility of plugins with another version of SPIPVoir les différences 2019-10-01 05:40:41 Traduit Modifier
titre_verifier_plugins_version Vérifier la compatibilité des plugins avec SPIP @version@ Check plugin compatibility with SPIP @version@Voir les différences 2019-10-01 05:40:41 Traduit Modifier
version_cible Afficher la compatibilité des plugins pour Display plugin compatibility forVoir les différences 2019-10-01 05:40:41 Traduit Modifier
plugin_borne Bornes LimitsVoir les différences 2019-10-01 05:40:41 À relire Modifier
SPIP | | Plan du site | Suivre la vie du site RSS 2.0
Habillage visuel © styleshout sous Licence Creative Commons Attribution 2.5 License