prix:message_extensions_php_ou Révisions

Révisions :
« message_extensions_php_ou : prix - ja »

Révisions

# Date Auteur
il y a 1 semaine deoka
il y a 2 semaines -1

Différences entre version No2 et version No1

Texte de la chaine de langue

次のPHPエクステンションのいずれか1つが必要です : @ext@.
どれか1つ(できればリストの一番上)をインストールするか管理者に連絡してください。

Une des extensions PHP suivante est nécessaire : @ext@.
Installez-en une ou contactez votre hébergeur (de préférence la 1ère listée).

Traducteur(s)
7279
Statut
NEW