Traduire SPIP
Espace des traducteurs de SPIP et de ses contributions

Traduction de la chaine « plugin_necessite_plugin » du module « ecrire » de fr vers da

Vous ne pouvez modifier cet item de langue.

Veuillez vous identifier.

Code de langue Module Texte de la langue d’origine Traduction en "fr" Traduction en "da" Statut
plugin_necessite_plugin ecrire Nécessite le plugin @plugin@ en version @version@. Nécessite le plugin @plugin@ en version @version@. Nécessite le plugin @plugin@ en version @version@. NEW

Les dernières modifications

De cette chaine

Cette chaîne n’a jamais été modifiée.

De la chaîne originale

1 révision
# objet Titre : Auteur Date
Trad-lang plugin_necessite_plugin : ecrire - fr Salvatore Mai 2015
SPIP | | Plan du site | Suivre la vie du site RSS 2.0
Habillage visuel © styleshout sous Licence Creative Commons Attribution 2.5 License