ecrire:plugin_necessite_plugin fr pt

Se connecter

Vous ne pouvez modifier cet item de langue.

Code de langue Module Texte de la langue d’origine Traduction en "pt" Statut
plugin_necessite_plugin ecrire [spip] Nécessite le plugin @plugin@ en version @version@. Requer o plugin @plugin@ em versão @version@ ou mais recente. MODIF

Les dernières modifications

De cette chaine

1 révision
# objet Titre : Auteur Date
Trad-lang plugin_necessite_plugin : ecrire - pt Cláudia Anjos Lopes Juillet 2013

De la chaîne originale

1 révision
# objet Titre : Auteur Date
Trad-lang plugin_necessite_plugin : ecrire - fr Salvatore Mai 2015