fusion_spip:erreur_versions_impossible Révisions

Révisions :
« erreur_versions_impossible : fusion_spip - en »

Révisions

# Date Auteur
18 mai jack31
Mai 2015 jack31
Mai 2015 -1

Différences entre version No3 et version No2

Texte de la chaine de langue
Impossible It is not possible to check the version of the imported database (spip_meta table spip_meta not found )
Traducteur(s)
7176
Statut
NEW